Andy Roberts

Forum Replies Created

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • in reply to: Trainers #13447
    Andy RobertsAndy Roberts
    Member
    • Topics: 1
    • Replies: 5
    • Total: 6
    Member since: October 19, 2015

    Hi Shri

    Thank you very much for resolving the problem so quickly.

    However we still have a bar at the top of the images as indicated on the screenshot below…

    screenshot

    Can you advise where this is coming from and how we can remove it?

    Also, we want the items we list on the page to display alphabetically as we intend to use the page as an A-Z of images. Currently the items do not display alphabetically. Can you advise us on how to do this please?

    Thanks for your help so far and kind regards

    Andy 🙂

    in reply to: Trainers #13406
    Andy RobertsAndy Roberts
    Member
    • Topics: 1
    • Replies: 5
    • Total: 6
    Member since: October 19, 2015

    Thanks, will email you the admin details.

    Much appreciated.

    Andy

    in reply to: Trainers #13355
    Andy RobertsAndy Roberts
    Member
    • Topics: 1
    • Replies: 5
    • Total: 6
    Member since: October 19, 2015

    Would it be possible for you to please have a look at the page here…

    http://www.fb.webforcedesign.co.uk/trainers/

    The page is only displaying two images per line and not 3 as per the demo, plus I have added 6 items in total so far and only 5 are displayed on the page.

    Also I seem to have a bar at the top of the images made from the body_bg image?

    Also I would like these items to display alphabetically.

    Your help would be appreciated.

    Thanks.

    in reply to: Trainers #13354
    Andy RobertsAndy Roberts
    Member
    • Topics: 1
    • Replies: 5
    • Total: 6
    Member since: October 19, 2015

    Thank you, Shri 🙂

    in reply to: Trainers #12976
    Andy RobertsAndy Roberts
    Member
    • Topics: 1
    • Replies: 5
    • Total: 6
    Member since: October 19, 2015

    Hi Thanks for that.

    now seem to be having problem with Gallery. Cant find any shortcodes for that one

    Thanks in advance

Viewing 5 posts - 1 through 5 (of 5 total)