Adrian

Forum Replies Created

Viewing 15 posts - 1 through 15 (of 19 total)
  • Author
    Posts
  • in reply to: Heading Font – strapline #50919
    AdrianAdrian
    Member
    • Topics: 15
    • Replies: 19
    • Total: 34
    Member since: August 19, 2016

    Hi,

    Unfortauntely the font doesn’t change. I even chaged to CenturyGothic and Arial, but no movement.

    Could you possibly double check.

    thanks
    adrian

    in reply to: Contact Form not sending #50648
    AdrianAdrian
    Member
    • Topics: 15
    • Replies: 19
    • Total: 34
    Member since: August 19, 2016

    Thanks – can you advise how to download the latest version, as it’s not allowing me!

    in reply to: Contact Form not sending #50512
    AdrianAdrian
    Member
    • Topics: 15
    • Replies: 19
    • Total: 34
    Member since: August 19, 2016

    Hi,

    Can you check this is not the reason as I have the latest version of Word Press installed.

    thanks
    adrian

    in reply to: Contact Form not sending #50461
    AdrianAdrian
    Member
    • Topics: 15
    • Replies: 19
    • Total: 34
    Member since: August 19, 2016

    Hi,

    It’s saying I have the latest version and when I try to reintal its not doing anything.

    Please help.

    Thanks

    in reply to: Contact Form not sending #50439
    AdrianAdrian
    Member
    • Topics: 15
    • Replies: 19
    • Total: 34
    Member since: August 19, 2016
    in reply to: Short Code Contact Form #50154
    AdrianAdrian
    Member
    • Topics: 15
    • Replies: 19
    • Total: 34
    Member since: August 19, 2016

    Thanks. The form is not sending but I can’t see what I’ve done wrong.

    Could you help please
    Thanks

    in reply to: Contact details in Header #49910
    AdrianAdrian
    Member
    • Topics: 15
    • Replies: 19
    • Total: 34
    Member since: August 19, 2016

    Thanks. I shuold have explained more. I was hoping for it to be in the white section (not the grey header). If you check the site http://www.cvtutor.com I have placed the details in the header, but I woudl like it undernealth this. So it’s directly under the header line.

    Hope this makes sense

    in reply to: Short Code Contact Form #49896
    AdrianAdrian
    Member
    • Topics: 15
    • Replies: 19
    • Total: 34
    Member since: August 19, 2016

    Hi,

    I have put both of them in, but it hasn’t changed the location of the “send/submit” button.

    Any new ideas please?

    Thanks

    in reply to: Contact details in footer #49755
    AdrianAdrian
    Member
    • Topics: 15
    • Replies: 19
    • Total: 34
    Member since: August 19, 2016

    Hi,

    I’ve changed the font size of the website, but it has now changed the alignment of the phone numbers in the footer. Can you help me to change the font size back purely on this footer 1 section back to how it was?

    thanks

    in reply to: Short Code Contact Form #49677
    AdrianAdrian
    Member
    • Topics: 15
    • Replies: 19
    • Total: 34
    Member since: August 19, 2016

    Can you please advise a possible way of getting the “send” or “submit” button below the form.

    in reply to: Short Code Contact Form #49671
    AdrianAdrian
    Member
    • Topics: 15
    • Replies: 19
    • Total: 34
    Member since: August 19, 2016

    Hi,

    Unfortunately this hasn’t worked.

    Adrian

    in reply to: Short Code Contact Form #49662
    AdrianAdrian
    Member
    • Topics: 15
    • Replies: 19
    • Total: 34
    Member since: August 19, 2016

    This is a page with the new contact form. But the send / submit box is on the right and not underneath.

    It’s Time To Learn English at Home

    in reply to: resize slider image #49292
    AdrianAdrian
    Member
    • Topics: 15
    • Replies: 19
    • Total: 34
    Member since: August 19, 2016

    It seems to me that the images aren’t becoming smaller, and just being stretched by the coding. So while an image is 400pix heigh is seems to be enlarged to 700. Is this right, or not the case?

    in reply to: Short Code Contact Form #49076
    AdrianAdrian
    Member
    • Topics: 15
    • Replies: 19
    • Total: 34
    Member since: August 19, 2016

    Hi,

    I have set this up (not live) but I don’t like the placement of the send button, it’s to the right of the form, rather than below.

    How can I adjust this, as I tried a line break but nothing came up.

    thanks
    adrian

    in reply to: Section Box Links #49066
    AdrianAdrian
    Member
    • Topics: 15
    • Replies: 19
    • Total: 34
    Member since: August 19, 2016

    Done.
    URL is http://www.CVtutor.com

Viewing 15 posts - 1 through 15 (of 19 total)