Wedding SKT Pro – Hide tags

Home Forums All Other Themes Wedding SKT Pro – Hide tags

Viewing 8 posts - 1 through 8 (of 8 total)
  • Author
    Posts
  • #94322
    Radoslaw Drewek
    Participant
    • Topics: 1
    • Replies: 3
    • Total: 4
    Member since: February 27, 2017

    I have Wedding SKT Pro Theme, I would like to hide the Tags & Categories from the bottom of posts & blogs.
    Is there a CSS I can put or add somewhere??

    #94324
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 25504
    • Total: 25504
    Member since: August 16, 2013

    Hi,

    Kindly show us your website URL please?

    Regards,
    Chris

    #94325
    Radoslaw Drewek
    Participant
    • Topics: 1
    • Replies: 3
    • Total: 4
    Member since: February 27, 2017
    #94329
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 25504
    • Total: 25504
    Member since: August 16, 2013

    Hi,

    Can you send us the screenshot of your issues? Upload your screenshot on imgur.com and paste the share url here.

    Regards,
    Chris

    #94332
    Radoslaw Drewek
    Participant
    • Topics: 1
    • Replies: 3
    • Total: 4
    Member since: February 27, 2017
    #94335
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 25504
    • Total: 25504
    Member since: August 16, 2013

    Hi,

    Kindly go to Appearance >> Theme Options >> Basic Settings >> Custom CSS Box:

    Add this code there:

    .single .postmeta { display:none;}

    Regards,
    Chris

    #94399
    Radoslaw Drewek
    Participant
    • Topics: 1
    • Replies: 3
    • Total: 4
    Member since: February 27, 2017

    Thank you.

    #94438
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 25504
    • Total: 25504
    Member since: August 16, 2013

    Hi Radoslaw,

    If you found our service good kindly review us here: https://www.sktthemes.org/forums/topic/reviews-and-testimonials/page/15/

    Regards,
    Chris

Viewing 8 posts - 1 through 8 (of 8 total)
  • You must be logged in to reply to this topic.