Homepage Sections Not Updating with New Code

Home Forums All Other Themes Homepage Sections Not Updating with New Code

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #80701
    Una Schade
    Participant
    • Topics: 11
    • Replies: 19
    • Total: 30
    Member since: May 4, 2017

    I tried updating the code from the default style code that came with the theme [service patter=”boxpattern-1] because they did not format well at all in regards to sizing like each other etc. and having a uniform look.
    I instead updated to HTML code for a table. when looking in my customizer, it shows the updated code beautifully. When saving & publishing, the changes never make it to the live site. Please help. Thanks in advance!

    I have paid for this theme (I purchased ALL of your themes..).

    Website: http://westerndressageassociation.org/
    It is the “Important Links” box section.

    What it looks like: http://westerndressageassociation.org/wp-content/uploads/2017/08/Important-Links-Original.png

    What my code says it should look like: http://westerndressageassociation.org/wp-content/uploads/2017/08/Important-Links-Updated.png

    #80789
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 25504
    • Total: 25504
    Member since: August 16, 2013

    Hi,

    This can only be done via coder.

    Kindly send us your WordPress admin details (Username & Password) via sktthemes.net/contact Please mention this forum URL while replying so that we understand what needs to be done.

    Regards,
    Brad

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.