Hhome page background missing in one section

Home Forums All Other Themes Hhome page background missing in one section

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #180246
    Nirvikalpini NithyaNirvikalpini Nithya
    Participant
    • Topics: 19
    • Replies: 50
    • Total: 69
    Member since: June 17, 2018

    Hi there. For some reason the back ground colour behind the last section ‘latest news’ is white when it should be showing the same back ground as the rest of the home page. ( screen shot here https://imgur.com/NVjzNcl)
    I have emailed support with login details – many thanks

    #180274
    Forum ModeratorForum Moderator
    Participant
    • Topics: 0
    • Replies: 27440
    • Total: 27440
    Member since: August 16, 2013

    Hi,

    Issue have been resolved. Kindly check and confirm.

    Regards,
    Chris

    #180390
    Nirvikalpini NithyaNirvikalpini Nithya
    Participant
    • Topics: 19
    • Replies: 50
    • Total: 69
    Member since: June 17, 2018

    Hi . Now there is no background for the whole home page. The background should be orange. When I go to customizing background image the image that I want is there….
    many thanks

    #180391
    Nirvikalpini NithyaNirvikalpini Nithya
    Participant
    • Topics: 19
    • Replies: 50
    • Total: 69
    Member since: June 17, 2018

    Hi it is fine now.
    thanks
    and
    best wishes

    #180393
    Forum ModeratorForum Moderator
    Participant
    • Topics: 0
    • Replies: 27440
    • Total: 27440
    Member since: August 16, 2013

    👍

Viewing 5 posts - 1 through 5 (of 5 total)
  • You must be logged in to reply to this topic.