Can't make Slider go full width

Home Forums SKT Full Width Forum Can't make Slider go full width

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #11006
    Howard Leventhal
    Member
    • Topics: 1
    • Replies: 0
    • Total: 1
    Member since: September 6, 2015

    See: http://www.go2nurse.com/

    I bought Pro version. Before doing so, homepage slider images were displaying full width. Now there are displaying only partial width and I can’t find a way to change this setting. Please advise.

    Thanks

    #11023
    SKT Themes
    Keymaster
    • Topics: 8
    • Replies: 6705
    • Total: 6713
    Member since: June 12, 2013

    Kindly log into your WordPress admin panel make sure Pro version is active.

    Now go to Appearance>Editor>functions.php

    Search for fit_always change its value from 1 to 0

    Below that you will find fit_portrait change its value from 0 to 1

    Save functions.php and you should see all the images on home screen full.

    If you think this is difficult for you to do just send us the website URL and WordPress admin details and we will do this for you.

    Regards,
    Shri

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.