Update from version 2 to version 4

Home Forums All Other Themes Update from version 2 to version 4

Viewing 9 posts - 16 through 24 (of 24 total)
  • Author
    Posts
  • #173543
    safinebbsafinebb
    Participant
    • Topics: 9
    • Replies: 42
    • Total: 51
    Member since: January 16, 2019

    Hi Chris.
    i am sorry but it is still the same problem with headerlayout 4.
    regards Kim

    #173552
    Forum ModeratorForum Moderator
    Moderator
    • Topics: 0
    • Replies: 28924
    • Total: 28924
    Member since: August 16, 2013

    Hi,

    We have checked, Header layout 4 is working fine.

    See screenshot below:
    https://imgur.com/a/WtbIMWf

    Regards,
    Chris

    #173575
    safinebbsafinebb
    Participant
    • Topics: 9
    • Replies: 42
    • Total: 51
    Member since: January 16, 2019

    https://imgur.com/UZVa0WI

    #173657
    Forum ModeratorForum Moderator
    Moderator
    • Topics: 0
    • Replies: 28924
    • Total: 28924
    Member since: August 16, 2013

    Hi,

    Also we checked in backend. And layout 4 is working fine in both screen.

    Have a look at:
    https://imgur.com/a/soOmXRB

    Regards,
    Chris

    #173702
    safinebbsafinebb
    Participant
    • Topics: 9
    • Replies: 42
    • Total: 51
    Member since: January 16, 2019

    Hi
    I do not know what is happening, but this is what layout 4 looks like on my screen?
    https://imgur.com/CgmfuCh

    #173703
    safinebbsafinebb
    Participant
    • Topics: 9
    • Replies: 42
    • Total: 51
    Member since: January 16, 2019

    And layout 3:
    https://imgur.com/uam20oI

    #173704
    safinebbsafinebb
    Participant
    • Topics: 9
    • Replies: 42
    • Total: 51
    Member since: January 16, 2019

    What am I doing wrong?

    #173707
    safinebbsafinebb
    Participant
    • Topics: 9
    • Replies: 42
    • Total: 51
    Member since: January 16, 2019

    Sorry, everything is fine now. thanks for the help.

    #173781
    Forum ModeratorForum Moderator
    Moderator
    • Topics: 0
    • Replies: 28924
    • Total: 28924
    Member since: August 16, 2013

    Hi,

    Login details isn’t working. Kindly send us the correct details again.

    We’ll check and revert back to you.

    Regards,
    Chris

Viewing 9 posts - 16 through 24 (of 24 total)
  • You must be logged in to reply to this topic.