Problem with lightbox in nextgen and shop

Home Forums I Am One Support Problem with lightbox in nextgen and shop

Viewing 8 posts - 1 through 8 (of 8 total)
  • Author
    Posts
  • #15780
    Mariusz Bińczyk
    Member
    • Topics: 1
    • Replies: 4
    • Total: 5
    Member since: July 25, 2015

    Hi.
    I have problem with lightbox in nextgen gallery and shop product photo.
    I use photo gallery in homepage but disabling nothing change.
    Another problem is in contact page Maps showed up only only one in first use.
    I try a few map and gallery plugins with the same effect. (not at the same time)
    Website is still bulding: http://atutsystemy.pl – pages Galeria, Sklep and Kontakt
    Please help me in this problem.
    Sorry for my bad english.

    #15827
    SKT Themes
    Keymaster
    • Topics: 8
    • Replies: 6775
    • Total: 6783
    Member since: June 12, 2013

    Yes lightbox isn’t working. Not sure why. Kindly email us: support@sktthemes.com your WordPress admin details.

    One of our coders will check and fix this issue.

    Regards,
    Shri

    #16249
    Mariusz Bińczyk
    Member
    • Topics: 1
    • Replies: 4
    • Total: 5
    Member since: July 25, 2015

    Any idea how to resolve this problem on my site?

    #16296
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 24523
    • Total: 24523
    Member since: August 16, 2013

    Hi,

    Kindly email us: sittestaccount@gmail.com with your website URL and WordPress admin details and we will check the problem.

    Regards,
    Shri

    #16319
    Mariusz Bińczyk
    Member
    • Topics: 1
    • Replies: 4
    • Total: 5
    Member since: July 25, 2015

    I send WordPress details 03.12.2015 and another mail this week.
    Please check spam folder.

    #16366
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 24523
    • Total: 24523
    Member since: August 16, 2013

    Hi,

    This issue was resolved from our end. Kindly check and confirm.

    Regards,
    Shri

    #16697
    Mariusz Bińczyk
    Member
    • Topics: 1
    • Replies: 4
    • Total: 5
    Member since: July 25, 2015

    Ok, super. Lightbox working. Map too.
    Thank You.
    But I have little problem with menu. When I click #test or other “#” then jump fast down not smooth.

    #16746
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 24523
    • Total: 24523
    Member since: August 16, 2013

    Hi,

    Problem has been resolved. You can check now.

    Regards,
    Shri

Viewing 8 posts - 1 through 8 (of 8 total)
  • You must be logged in to reply to this topic.