Moved: Reply To: Hide fading homepage

Home Forums Hotel Pro Moved: Reply To: Hide fading homepage

This topic contains 2 replies, has 2 voices, and was last updated by  Forum Moderator 2 years, 5 months ago.

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #69528

    Elaina
    Member
    • Topics: 3
    • Replies: 10
    • Total: 13
    Member since: June 23, 2016

    Hi Dave,

    I’m having the same issue. I don’t want the sections to fade in when I scroll down. How can I remove/hide the code from custom.js file that you mentioned above?

    Thanks!

    Regards,
    Elaina

    #69532

    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 21705
    • Total: 21705
    Member since: August 16, 2013

    Hi Elaina,

    Kindly refer to this forum post on how to disable animation: https://www.sktthemes.org/forums/topic/home-page-responsive-display/

    In case you are unable to disable animation on your own kindly send us your URL of the site and WordPress admin details via sktthemes.net/contact.

    Please mention this forum URL while replying so that we understand what needs to be done.

    Regards,
    Dave

    #69693

    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 21705
    • Total: 21705
    Member since: August 16, 2013

    Hi Elaina,

    This issue was resolved from our end. Kindly check and confirm.

    Regards,
    Dave

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.