Minimal Blog with leyend “No tags created.”

Home Forums All Other Themes Minimal Blog with leyend “No tags created.”

Tagged: 

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #191488
    Francisco Rubén Jorquera VillarroelFrancisco Rubén Jorquera Villarroel
    Participant
    • Topics: 18
    • Replies: 47
    • Total: 65
    Member since: December 31, 2020

    Greetings to all, I would like your help to solve this problem.

    Under the slider, and before Section1, a message appears that says “No tags created”

    My website is https:colinadeoro.cl

    Thanks a lot

    #191491
    Francisco Rubén Jorquera VillarroelFrancisco Rubén Jorquera Villarroel
    Participant
    • Topics: 18
    • Replies: 47
    • Total: 65
    Member since: December 31, 2020
    #191535
    Forum ModeratorForum Moderator
    Moderator
    • Topics: 0
    • Replies: 28703
    • Total: 28703
    Member since: August 16, 2013

    Hi,

    Kindly send us your URL of the site and WordPress admin details (Username & Password) via email:[email protected] Please mention this forum URL while replying so that we understand what needs to be done.

    We’ll check and revert back to you.

    Regards,
    Dave

    #191584
    Forum ModeratorForum Moderator
    Moderator
    • Topics: 0
    • Replies: 28703
    • Total: 28703
    Member since: August 16, 2013

    Hi,

    Issue have been resolved.

    Kindly add tags of the posts that is the required in the theme.

    Regards,
    Dave

Viewing 4 posts - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.