[masterslider id=”1″]

Home Forums All Other Themes [masterslider id=”1″]

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #141973
    Giovanni Manisi
    Participant
    • Topics: 19
    • Replies: 11
    • Total: 30
    Member since: December 15, 2016

    Hi,
    I have installed minimal blog in m website http://www.zenzeroenuvole.it, but appers this problem: [masterslider id=”1″]
    how can I solve it?
    Thanks,
    Giovanni

    #141992
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 23079
    • Total: 23079
    Member since: August 16, 2013

    Hi,

    Kindly send us your URL of the site and WordPress admin details (Username & Password) via email:forum@sktthemes.org Please mention this forum URL while replying so that we understand what needs to be done.

    We’ll check and revert back to you.

    Regards,
    Dave

    #142015
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 23079
    • Total: 23079
    Member since: August 16, 2013

    Hi,

    First, kindly install the master slider.

    Master Slider – Responsive Touch Slider

    After installation you can setup your slider and paste that slider shortcode into the custom slider field.

    Kindly go to Appearance >> Theme Options >> Homepage Slider >> Use any slider plugin shortcode >> and paste there masterslider shortcodes

    Regards,
    Dave

Viewing 3 posts - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.