MARVIN – Blank page displayed

Home Forums All Other Themes MARVIN – Blank page displayed

Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #95852
    Romain
    Member
    • Topics: 1
    • Replies: 2
    • Total: 3
    Member since: January 29, 2016

    Hello, my site running the Marvin theme is showing a blank page and I cannot access the wordpress command center anymore.
    My provider told me to put “true” to “WP_DEBUG” in file “wp-config.php” ??

    The problem is that I cannot acces anything anymore.

    Thank you.

    #95945
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 23434
    • Total: 23434
    Member since: August 16, 2013

    Hi,

    Kindly show us your website URL?

    Regards,
    Brad

    #95971
    Romain
    Member
    • Topics: 1
    • Replies: 2
    • Total: 3
    Member since: January 29, 2016
    #96028
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 23434
    • Total: 23434
    Member since: August 16, 2013

    Hi,

    This can only be done via coder.

    Kindly send us your FTP details via sktthemes.net/contact Please mention this forum URL while replying so that we understand what needs to be done.

    Regards,
    Brad

    #96042
    Romain
    Member
    • Topics: 1
    • Replies: 2
    • Total: 3
    Member since: January 29, 2016
    #96149
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 23434
    • Total: 23434
    Member since: August 16, 2013

    Hi,

    Kindly send us your FTP details (username and password) via sktthemes.net/contact Please mention this forum URL while replying so that we understand what needs to be done.

    Regards,
    Brad

Viewing 6 posts - 1 through 6 (of 6 total)
  • You must be logged in to reply to this topic.