Eliminar slide del cabecero de las páginas internas y blog + other

Home Forums Blendit Theme Support Eliminar slide del cabecero de las páginas internas y blog + other

Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #51752
    Gabriel Patrizzi
    Participant
    • Topics: 32
    • Replies: 65
    • Total: 97
    Member since: January 23, 2016

    Hello good afternoon.

    I have tried to find a solution to this and I could not take my Slide How headboard of internal pages and blog?

    I would also like to change the “read more” section of the blog on the home page, just I saw this forum as changed in the slide.

    Finally, on mobile and tablets the main slide does not look good, only the bottom is, this does not happen with other pro themes that you have acquired.

    #51754
    Gabriel Patrizzi
    Participant
    • Topics: 32
    • Replies: 65
    • Total: 97
    Member since: January 23, 2016
    #51843
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 23415
    • Total: 23415
    Member since: August 16, 2013

    Hi Gabriel,

    Kindly go to Setting>>Reading>>Select Your Latest Posts

    Regards,
    Dave

    #51931
    Gabriel Patrizzi
    Participant
    • Topics: 32
    • Replies: 65
    • Total: 97
    Member since: January 23, 2016

    Hi Dave

    Please respond lack me these two topics:

    I would also like to change the “read more” section of the blog on the home page, just I saw this forum as changed in the slide.

    Finally, on mobile and tablets the main slide does not look good, only the bottom is, this does not happen with other pro themes that you have acquired.

    #51932
    Gabriel Patrizzi
    Participant
    • Topics: 32
    • Replies: 65
    • Total: 97
    Member since: January 23, 2016

    The web has that configuration in “reading” from the beginning. And it shows the animated slide inside pages.

    This solution does not apply.

    View web: http://desarrollo.pellyasociados.com/servicios-e-instrumentos-financieros/

    #52093
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 23415
    • Total: 23415
    Member since: August 16, 2013

    Hi Gabriel,

    Kindly go to Appearance>>Theme Option>>Basic Setting>>Custom CSS Box

    Add this code there:

    @media screen and (max-width:768px){
    .header {position: relative !important;}
    }

    Regards,
    Dave

Viewing 6 posts - 1 through 6 (of 6 total)
  • You must be logged in to reply to this topic.