Deactivate the animation and shortcode

Home Forums Blendit Theme Support Deactivate the animation and shortcode

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #46416
    Chham Phoeuk
    Member
    • Topics: 5
    • Replies: 9
    • Total: 14
    Member since: September 12, 2015

    Hi, I have 2 questions.
    The first ome, I would like to deactivate the animation in the front page.
    The second question is I have a problem with the shortcode with 2 column. that doesn’t work very well.
    Thanks in advance,
    Chham

    #46428
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 25494
    • Total: 25494
    Member since: August 16, 2013

    Hi Chham,

    For removing the animation kindly refer to this forum post on how to disable animation: https://www.sktthemes.org/forums/topic/home-page-responsive-display/

    In case you are unable to disable animation on your own kindly send us your URL of the site and WordPress admin details via sktthemes.net/contact.

    Please mention this forum URL while replying so that we understand what needs to be done.

    For the shortcode issue you can use plugin shortcode ultimate.

    Regards,
    Dave

    #46628
    Chham Phoeuk
    Member
    • Topics: 5
    • Replies: 9
    • Total: 14
    Member since: September 12, 2015

    Thanks a lot.
    You are awesome 😉

    #46663
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 25494
    • Total: 25494
    Member since: August 16, 2013

    🙂

Viewing 4 posts - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.