Bootstrap Version Cyber Security Theme

Home Forums All Other Themes Bootstrap Version Cyber Security Theme

Tagged: 

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #176253
    Dirk WeyhovenDirk Weyhoven
    Participant
    • Topics: 4
    • Replies: 16
    • Total: 20
    Member since: December 28, 2020

    Hi,

    can you tell me the Bootstrap Version the Cyber Security Theme ist using?

    A security check gave me this warning:

    Bootstrap@3.3.7
    Enables Cross-site Scripting (XSS) (5 Exploits!)
    Newest Version is 4.6.0 – no Vulns known

    Is there a possibility to update the bootstrap version?

    Thanx

    #176261
    Forum ModeratorForum Moderator
    Participant
    • Topics: 0
    • Replies: 27416
    • Total: 27416
    Member since: August 16, 2013

    Hi,

    Unfortunately, bootstrap is not used in our theme.

    Regards,
    Dave

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.