Section 1, sliding boxes, home page, Fundraiser Theme

Home Forums All Other Themes Section 1, sliding boxes, home page, Fundraiser Theme

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #106430
    thrivebiz
    Participant
    • Topics: 5
    • Replies: 10
    • Total: 15
    Member since: August 11, 2018

    I have pulled my website out of maintenance mode so you may better see my dilemmas. I hope you respond soon. Login remains the same as for last thread #105774

    If you go to http://www.katnesbit.com/ you’ll see that I have used your boxes with a two para format. Your code is making the second para grey. It’s likely something I did as you have 20 bazillion bits of text to choose formatting on but I have NO IDEA how to find that chunk and change it. Can you and will you help me?

    Also, since you fixed my icon problem I have only one box, not the four that are supposed to roll left to right across the page. Very odd. I have reposted the code to no avail.

    I look forward to your assistance.

    Kat

    #106497
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 23473
    • Total: 23473
    Member since: August 16, 2013

    Hi,

    Issue resolved from our end. Kindly check and confirm.

    Regards,
    Dave

    #106592
    thrivebiz
    Participant
    • Topics: 5
    • Replies: 10
    • Total: 15
    Member since: August 11, 2018

    Yes Dave, thank you very much.

    #106742
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 23473
    • Total: 23473
    Member since: August 16, 2013

    🙂

Viewing 4 posts - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.