Saqib

Forum Replies Created

Viewing 15 posts - 1 through 15 (of 103 total)
  • Author
    Posts
  • in reply to: HR theme #153025
    SaqibSaqib
    Participant
    • Topics: 33
    • Replies: 103
    • Total: 136
    Member since: October 6, 2016

    Hi,
    Thanks
    Regards,
    Saqib

    in reply to: HR theme #152953
    SaqibSaqib
    Participant
    • Topics: 33
    • Replies: 103
    • Total: 136
    Member since: October 6, 2016

    Hi,
    Thanks, could i use this css in other themes which has the similar problem?

    Regards,
    Saqib

    in reply to: HR theme #152937
    SaqibSaqib
    Participant
    • Topics: 33
    • Replies: 103
    • Total: 136
    Member since: October 6, 2016

    hi,
    it is resolved, could you please let me know what you did so next time i would take those steps and preventing to create a new ticket as this same home page responsive problem can be seen on other themes as well?

    Regards,
    Saqib

    in reply to: HR theme #152866
    SaqibSaqib
    Participant
    • Topics: 33
    • Replies: 103
    • Total: 136
    Member since: October 6, 2016

    Hi, as mentioned before that this problem does not come up every time but often and you need to wait for next slide and it would be automatically fine.

    I have just took the screen shoot from my mobile and when the next slide comes it automatically got responsive.

    View post on imgur.com

    Regards,
    Saqib

    in reply to: HR theme #152850
    SaqibSaqib
    Participant
    • Topics: 33
    • Replies: 103
    • Total: 136
    Member since: October 6, 2016

    Hi,
    unfortunately the problem is still there

    View post on imgur.com

    Regards,
    Saqib

    in reply to: HR theme #152794
    SaqibSaqib
    Participant
    • Topics: 33
    • Replies: 103
    • Total: 136
    Member since: October 6, 2016

    Hi,
    sent you an email and waiting for your response.
    Thanks!

    in reply to: Update to PHP 7.3 #146925
    SaqibSaqib
    Participant
    • Topics: 33
    • Replies: 103
    • Total: 136
    Member since: October 6, 2016

    HI,
    I have updated plugins and the problem has been fixed.

    Regards,
    Saqib

    in reply to: Update to PHP 7.3 #146837
    SaqibSaqib
    Participant
    • Topics: 33
    • Replies: 103
    • Total: 136
    Member since: October 6, 2016

    Hi,
    there is nothing to show more anyways here you go:

    View post on imgur.com

    You need to go to the website front page there you will see the error showing in the image.
    when you disable woocommerce then this error gone so i believe the problem is when you enable the woocommerce.

    Regards,
    Saqib

    in reply to: Update to PHP 7.3 #146763
    SaqibSaqib
    Participant
    • Topics: 33
    • Replies: 103
    • Total: 136
    Member since: October 6, 2016

    hi,
    This is the error:

    View post on imgur.com

    I have sent you credentials of my website now on your email please check these new credentials.

    Regards,
    SAqib

    in reply to: Update to PHP 7.3 #146690
    SaqibSaqib
    Participant
    • Topics: 33
    • Replies: 103
    • Total: 136
    Member since: October 6, 2016

    Hi, waiting for your reply.

    Regards,
    Saqib

    in reply to: Update to PHP 7.3 #146683
    SaqibSaqib
    Participant
    • Topics: 33
    • Replies: 103
    • Total: 136
    Member since: October 6, 2016

    Hi,
    Yes i have updated my websites with PHP 7.3 and they work fine BUT the websites which has woocommerce through this error in front end:

    There has been a critical error on your website.

    Can you please check and let me know the solution so for rest of the websites i will fix them.

    Credentials sent via email.

    Regards,
    Saqib

    in reply to: website in multi network #132164
    SaqibSaqib
    Participant
    • Topics: 33
    • Replies: 103
    • Total: 136
    Member since: October 6, 2016

    Hi, waiting for your reply.
    Thanks!

    in reply to: website in multi network #132134
    SaqibSaqib
    Participant
    • Topics: 33
    • Replies: 103
    • Total: 136
    Member since: October 6, 2016

    hi,
    Yes that is resolved but please let me know that how you did that because as i told you before i have this same problem on my other websites as well on this multi network?

    Regards,
    Saqib

    in reply to: website in multi network #132128
    SaqibSaqib
    Participant
    • Topics: 33
    • Replies: 103
    • Total: 136
    Member since: October 6, 2016

    Hi,
    OK sent on your gmail address too.
    yesterday i have sent it to the support email so what happened to support to “support@sktthemes.com”?

    Regards,
    Saqib

    in reply to: Photo Gallary problem #126223
    SaqibSaqib
    Participant
    • Topics: 33
    • Replies: 103
    • Total: 136
    Member since: October 6, 2016

    Hi,
    yea thanks it is resolved but let me know how you resolved it because i track the code so i want to enter it in my backup file.
    Regards,
    Saqib

Viewing 15 posts - 1 through 15 (of 103 total)