info1310

Forum Replies Created

Viewing 9 posts - 1 through 9 (of 9 total)
  • Author
    Posts
  • in reply to: Text #175655
    info1310info1310
    Participant
    • Topics: 8
    • Replies: 9
    • Total: 17
    Member since: April 4, 2018

    cant post any link in public forum

    in reply to: locksmith #133190
    info1310info1310
    Participant
    • Topics: 8
    • Replies: 9
    • Total: 17
    Member since: April 4, 2018
    in reply to: not prpfessional #124368
    info1310info1310
    Participant
    • Topics: 8
    • Replies: 9
    • Total: 17
    Member since: April 4, 2018

    You cant edit this thing in multisites and i m using https only .. you askd me link plus my admin password but u didt fixed yet even no response to my ticket

    in reply to: not prpfessional #124266
    info1310info1310
    Participant
    • Topics: 8
    • Replies: 9
    • Total: 17
    Member since: April 4, 2018

    i just visit your plugin page and i found this comment there
    http://tinyurl.com/y3ok2nmb

    means i m not the only one who fasing this issue .. your page builder stuck at 85 percent
    now what is the solution

    in reply to: not prpfessional #124265
    info1310info1310
    Participant
    • Topics: 8
    • Replies: 9
    • Total: 17
    Member since: April 4, 2018
    in reply to: not prpfessional #124264
    info1310info1310
    Participant
    • Topics: 8
    • Replies: 9
    • Total: 17
    Member since: April 4, 2018

    same issue with electrical pro .. themes which are using skt page builders i m getting errors on home page look at this screen shot

    http://tinyurl.com/yy9ggrbp

    in reply to: not prpfessional #124262
    info1310info1310
    Participant
    • Topics: 8
    • Replies: 9
    • Total: 17
    Member since: April 4, 2018

    its not working same as demo page .. and SKT Page Builder stuck on 85 percent loading

    in reply to: not prpfessional #124169
    info1310info1310
    Participant
    • Topics: 8
    • Replies: 9
    • Total: 17
    Member since: April 4, 2018

    still that thme is not working properly .. demo content which was under theme folder is a mix of cafe and handyman theme .

    in reply to: not prpfessional #124168
    info1310info1310
    Participant
    • Topics: 8
    • Replies: 9
    • Total: 17
    Member since: April 4, 2018

    sorry i found demo content under theme folder

Viewing 9 posts - 1 through 9 (of 9 total)