alignment issue

Home Forums Construction Pro/Build Forum alignment issue

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #89741
    allsurface
    Member
    • Topics: 3
    • Replies: 4
    • Total: 7
    Member since: December 12, 2017

    Hello Support,
    Please take a look at my site allsurfacerestoration.biz/temp/
    The problem is it is not centered. If you could assist me it would
    be greatly appreciated.
    Thank you
    Joe

    #89808
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 23457
    • Total: 23457
    Member since: August 16, 2013

    Hi,

    This can only be done via coder.

    Kindly send us your URL of the site and WordPress admin details (Username & Password) via sktthemes.net/contact Please mention this forum URL while replying so that we understand what needs to be done.

    Regards,
    Chris

    #89874
    allsurface
    Member
    • Topics: 3
    • Replies: 4
    • Total: 7
    Member since: December 12, 2017

    I think I will just stay with the default. How do I remove page name from displaying on the page ? I still need it to display on the menu though.

    Thanks

    #89875
    allsurface
    Member
    • Topics: 3
    • Replies: 4
    • Total: 7
    Member since: December 12, 2017

    Never mind, I figured it out.
    Thanks

    #89899
    Forum Moderator
    Participant
    • Topics: 0
    • Replies: 23457
    • Total: 23457
    Member since: August 16, 2013

    Cool

Viewing 5 posts - 1 through 5 (of 5 total)
  • You must be logged in to reply to this topic.